イヤホン・ヘッドセット
バッテリー
メモリー
充電器・ケーブル
ヘルスケア
TVソリューション
Bluetooth
車載アクセサリー
ケース
キーボード
スマートトイ
液晶保護フィルム
スピーカー
タッチペン
スタンド
Mac(マウス)
その他モバイルアクセサリー
購入前のお問合わせ
購入後のお問合わせ
カバコレ

「故障かな?」と思ったら、
故障診断をお試し下さい。

 
【SB-WS01-MBSD】iPhone・iPod touchで使えない機種(世代)はありますか。
 
iPhone 3G以前、iPod 第二世代以前はiOS 5、iOS4.3がインストールできず対応できません。
この回答は、お客さまのお役に立ちましたか?
 

役に立った
役に立たなかった