イヤホン・ヘッドセット
バッテリー
メモリー
充電器・ケーブル
ヘルスケア
TVソリューション
Bluetooth
車載アクセサリー
ケース
キーボード
スマートトイ
液晶保護フィルム
スピーカー
タッチペン
スタンド
Mac(マウス)
その他モバイルアクセサリー
購入前のお問合わせ
購入後のお問合わせ
カバコレ

「故障かな?」と思ったら、
故障診断をお試し下さい。

 
【SB-BT08-SHLD】iOS5.0以前のバージョンで使用できますか。
 
本製品は、iOS 5.0/5.1にて動作検証済です。
iOS 5.0以前のバージョンでご使用になると、本製品の電源が落ちたり、誤作動したりする場合があります。
この回答は、お客さまのお役に立ちましたか?
 

役に立った
役に立たなかった