イヤホン・ヘッドセット
バッテリー
メモリー
充電器・ケーブル
ヘルスケア
TVソリューション
Bluetooth
車載アクセサリー
ケース
キーボード
スマートトイ
液晶保護フィルム
スピーカー
タッチペン
スタンド
Mac(マウス)
その他モバイルアクセサリー
購入前のお問合わせ
購入後のお問合わせ
カバコレ

「故障かな?」と思ったら、
故障診断をお試し下さい。

 
【R001ROW】対応機種と対応OSのバージョンを教えてください。
 
対応機種と対応OSのバージョンは下記となります。

<iOS> 
iOS 8以降 
iPhone 4S以降 / iPad 第3世代以降 / iPod touch 第5世代以降

<Android> 
Android 4.4.2+
BLE対応の端末 / 背面にカメラを搭載している端末

※本製品のご使用には、専用アプリ(無料)が必要です。


詳細は製品ページをご確認ください。
この回答は、お客さまのお役に立ちましたか?
 

役に立った
役に立たなかった